Sitemap coding error | Troubleshooting All in One SEO Pack Pro | Support | Semper Plugins

Avatar
Lost password?
Advanced Search
Forum Scope


Match



Forum Options



Minimum search word length is 3 characters - maximum search word length is 84 characters
sp_Feed Topic RSS sp_TopicIcon
Sitemap coding error
June 18, 2013
12:50 pm
Avatar
mark
Member
AIOSEOP
Forum Posts: 4
Member Since:
March 1, 2013
sp_UserOfflineSmall Offline

We are using AIOSEOP 2.1.2 on a number of websites. However, on one of them, http://www.gladstonefamilydental.com, we are receiving an error message.

“This page contains the following errors:
error on line 13 at column 7: Opening and ending tag mismatch: lastmod line 0 and url
Below is a rendering of the page up to the first error.
http://www.gladstonefamilydental.com/ 2012-05-29/lastmod> daily 0.5″

When we view the source code for the page, it appears that the plugin is not writing a “<" before the closing last mod. Here is an example:
"2012-05-29/lastmod>”

Can you shed some light on this?

June 18, 2013
12:59 pm
Avatar
Peter Baylies
Admin
Forum Posts: 578
Member Since:
October 16, 2011
sp_UserOfflineSmall Offline

** You currently do not have permission to see this post. To obtain access to these Premium Support Forums, please purchase a plugin and support subscription from Semper Plugins **

Forum Timezone: America/New_York
Most Users Ever Online: 964
Currently Online: Giulia Sabbadini
36
Guest(s)
Currently Browsing this Page:
1 Guest(s)
Top Posters:
Member Stats:
Guest Posters: 36
Members: 22129
Moderators: 0
Admins: 8
Forum Stats:
Groups: 4
Forums: 28
Topics: 2055
Posts: 8911
Newest Members:
Галина Кичигина
Administrators: Michael TorbertPeter BayliesSupport TeamSteve MortiboyMatthew RobinsonSteve Klasen, Arnaud: 218Ashish Ravi
[i]
[i]
Skip to toolbar