Social Setting Missing after the 2.4.9.2 Update | Troubleshooting All in One SEO Pack Pro | Support | Semper Plugins

Avatar

Lost password?
Advanced Search

— Forum Scope —




— Match —





— Forum Options —





Minimum search word length is 3 characters - maximum search word length is 84 characters

sp_Feed Topic RSS sp_TopicIcon
Social Setting Missing after the 2.4.9.2 Update
September 8, 2016
9:28 pm
Avatar
info@digitalmetamorphosis.com
Member
AIOSEOP
Forum Posts: 3
Member Since:
February 27, 2013
sp_UserOfflineSmall Offline

After updating to 2.4.9.2 version, the social settings on posts disappeared. Deactivating plugins and switching to 2016 theme didn’t solve the problem. Any ideas? Thank you!

September 9, 2016
10:14 am
Avatar
Steve Mortiboy
Admin
Forum Posts: 1950
Member Since:
January 5, 2012
sp_UserOfflineSmall Offline

** You currently do not have permission to see this post. To obtain access to these Premium Support Forums, please purchase a plugin and support subscription from Semper Plugins **

Forum Timezone: America/New_York

Most Users Ever Online: 964

Currently Online:
32 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

Member Stats:

Guest Posters: 35

Members: 20440

Moderators: 1

Admins: 8

Forum Stats:

Groups: 4

Forums: 28

Topics: 1941

Posts: 8338

Newest Members:

André Lopes

Moderators: Dawa Liu

Administrators: Michael TorbertPeter BayliesSupport TeamSteve MortiboyMatthew RobinsonSteve KlasenArnaud BroesAshish Ravi

[i]
[i]
Skip to toolbar